n新来出产即兴度过上涨停板的股票选股公式

文章作者:[db:作者] | 2019-01-03 02:45
字体大小:

  上涨停:=((C-REF(C,1))/REF(C,1)*100>9.9;

  N新来上涨停度过:;

  你此雕刻么选的股票很多,多得让人受不了。鉴于所拥有N新来上涨停度过的票(股市中没拥有拥有上涨停度过的票太微少了)邑在你的选股之列。实则你应当设定的是某段时间内上涨停度过的票才对。也坚硬是说M日后N新来上涨停度过,此雕刻么才对。假设是此雕刻个文思就用下面此雕刻个公式

  上涨停:=((C-REF(C,1))/REF(C,1)*100>9.9;

  BARSLAST(上涨停)>n and BARSLAST(上涨停)

  XG:BETWEEN(BARSLAST((C-REF(C,1))/REF(C,1)*100>=9.8),5,10);

  输入XG:上次(收盘价-昨收)/昨收*100>=9.8距皓天数位于5和10之间,便是说,五天先前到什天前此雕刻五天内出产即兴度过上涨停,你却修改五和什到来改触动上涨停的区间;

  上涨停:=((C-REF(C,1))/REF(C,1))*100>9.9;

  BARSLAST(上涨停)>N AND BARSLAST(上涨停)

  N新来 M日后

TAG: [db:TAG标签]
日博365官网 关于我们| 法律声明| 免责声明| 隐私条款| 广告服务| 在线投稿| 联系我们| 网站地图